[SDL] Who brokes SDL compilation with gcc 2.95.3 ?

Mike Frysinger vapier at gentoo.org
Fri Jan 28 20:01:18 PST 2005


On Thursday 27 January 2005 08:55 am, Mike Gorchak wrote:
> This patch brokes compilation with 2.95.3 compiler, which is default in QNX
> 6.3.0 , because it doesn't know anything about following construction from

read the mailing list archive as this has already been asked and should 
already be covered in cvs
-mike




More information about the SDL mailing list