[SDL] sdl-config, KDevelop, and g++ problem

Sam Lantinga slouken at devolution.com
Fri Jul 26 21:43:01 PDT 2002


> Oh, one thing I forgot: I am using Red Hat 7.3's g++ (2.96).

As an aside, this compiler is broken.  You should back down to 2.95.X
or fully upgrade to gcc 3.X

See ya,
	-Sam Lantinga, Software Engineer, Blizzard Entertainment




More information about the SDL mailing list