[SDL] Dependency Problem

Sam Lantinga slouken at devolution.com
Sat Jul 20 23:51:00 PDT 2002


> How do I solve this problem? Thank you.

>  ld-linux.so.2 is needed by SDL-1.2.4-1
[snipped]

What Linux distribution and version are you trying to install on?

See ya,
	-Sam Lantinga, Software Engineer, Blizzard Entertainment




More information about the SDL mailing list