[SDL] Re: gtk-demo 1.1 seg fault

William Kendrick nbs at sonic.net
Thu Apr 13 01:41:00 PDT 2000


> 
> gtk-demo does not work on 1.1.2, check the latest CVS or any other version
> (1.1.1, 1.0.x).

Foo! :)  Oh well... I'll just wait... I don't actually do any GTK stuff.. :)
(yet!)

-bill!
(now working on a Super Mario Bros clone ;) )



More information about the SDL mailing list